View Single Post
Old 05-02-2019, 03:17 PM
kinook kinook is online now
Join Date: 03-06-2001
Location: Colorado
Posts: 5,851
You have to provide a password in a UI prompt from an automated build? Yuck.

Maybe try checking 'Use interactive desktop' on the Advanced tab, but note the caveats at

Another possibility might be to call from a Run Program action and uncheck 'Hide application window' on the Program tab.
Reply With Quote