View Single Post
  #4  
Old 04-25-2021, 09:46 PM
kinook kinook is online now
Administrator
 
Join Date: 03-06-2001
Location: Colorado
Posts: 5,837
Make sure that Tools | Options | Fonts | Bold selected item is unchecked and Tools | Options | Fonts | Selected item | Use default Windows tree font is checked.

Also download the latest version (6.2.0.3).

And we'll consider the enhancement request.
Reply With Quote